KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Drehzahl zu hoch bzw unter 500 die Dritte aber Veränderung (Plauderei)

gerdohnepferd, Donnerstag, 20.02.2020, 20:14 (vor 40 Tagen) @ Mc Stender

Hallo Danke dass ihr euch so um die Gesundheit sorgt!!! Bin Ergotherapeut und arbeite täglich mit kranken Menschen

Ich habe mit einen ElektrikerSchraubendreher als Hilfsmittel genommen und es war keine Fehlerquelle ersichtlich. Ich hatte gestern Abend noch ein Video gesehen, in dem wurde auch noch einmal vor der Spannung gewarnt.
Ich hatte in meinem Leben ne Menge Physikstunden in der Schule bis Quantenphysik echt trocken....- ich frage mich doch, wie ich so recht einen Schlag bekommen soll. Die Kalbel sind doch alle isoliert und noch nicht 30 Jahre alt so, dass die Gefahr besteht richtigen Kontakt zu den Litzen zu bekommen....
Ich werde dann, wenn es die Zeit erlaubt und ich die passenden O-Ringe für die Einspritzung finde (der Teilehändler im "Dorf" konnte die nicht bekommen...:-( alle Dichtungen wechseln auch Ansaugtrakt und Ventildeckel (die Dichtungen habe ich schon im Dez gekauft aber es schien ja besser zu werden mit den Problemen und die Kinder krank ich krank.....) Der Deckel leckt ein Bisschen nicht viel aber die anderen Arbeiten scheinen auch sinvoll zu sein. Die Gummis werden ja nicht jünger...und wenn alles schon lose ist....

Ein Lesegerät

https://www.ebay.de/itm/Torque-ELM-327-Bluetooth-V2-1-OBD2-OBDII-Auto-Diagnose-Auto-Sca...

werde ich mir wohl besorgen auch für unseren Ford Focus dann weiß man zumindest etwas besser was gerade nicht stimmt - auch wenn die Geräte nicht spitze sind...


!!!!! Zündkabelsalat !!!!!!

Heute habe ich mir dann zum ersten Mal genau die Zündkabel angesehen. An der Zündspule sind ja oben 1 und 2 unten 3 und 4 zu sehen - also die Zahlen sind auf dem Gehäuse "angebracht". Was mich gewundert hat (ich weiß ja nicht was die ersten 15 Jahre mit dem Kangoo gemacht wurde bzw getauscht wurde....)
!!! Ich hoffe ihr könnt mir jetzt folgen!!!! Es regnet und ich kann kein Bild machen :-(
Das Zündkabel 2 (Position 2 an der Spule) geht auf den dritten Zylinder -
Zündkabel 3 an der Spule geht auf Zylinder 2,
Eins von den 4 Kabeln (3 oder 2) ist schon getauscht worden. Ist die Spule nicht original? Kennt jemand das "Problem"? Wenn die Kabel wirklich vertauscht sein sollten - würde der Motor doch echt unrund laufen oder?

Dank Euch
Gruß Gerd


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum