KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Avatar

Nach Zahnriemenwechsel läuft Motor unrund und geht aus! (TTT-Technik, Tipps und Tricks)

Olivia @, Kaiserslautern, Samstag, 01.02.2020, 12:37 (vor 232 Tagen) @ Lotti Karotti

Ja habe deinen Beitrag gesehen Lothar.
Danke dass du mir deine Rechnung gezeigt hast. Bei mir wurde glaube ich keine neue Riemenscheibe montiert!
Da steht nur Zahnriemen/Pumpenset für 250 €.
Und er hat nur 3 ltr. Kühlflüssigkeit berechnet anstatt 5 wie bei dir!

Hab auch schon gedacht ob es sein kann dass er nicht das Kühlsystem entlüftet hat! Aber das würde doch keinen unrunden Motor zur Folge haben?

Ich wollte erst versuchen mich gütlich mit ihm zu einigen. Zumal ich dachte wenn der Fehler wirklich etwas anderes wäre und er keinen Mist gebaut hätte, dann müsste ich die komplette Begutachtung am Ende selbst zahlen. Davor habe ich Angst.

Werde das Auto auf jeden Fall zu Renault bringen und nicht mehr weiter damit fahren! Anders geht's einfach nicht. Er spricht auch nicht richtig mit mir! Angeblich ist mein Känguru eine einzige Baustelle! Vorher ist er gelaufen wie ne eins! Ich könnt echt kotzen!

Das Radlager war übrigens nicht kaputt sondern die Achsmutter war locker!!!! Das hat aber ne andere Werkstatt verbockt.

Es ist schon seltsam, immer wenn ich selbst etwas schraube funktioniert danach alles, wenn ich meine Autos in eine Werkstatt bringe ist danach immer irgendwas locker oder kaputt! Aber ZR war ne Nummer zu groß für mich!

Danke dass ihr euch mit meinem Schreiß beschäftigt!!!

Ich hoffe ich kann bald was positives berichten!

Olivia


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum