KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Temperaturproblem nach Zahnriemen und Wapu Wechsel (TTT-Technik, Tipps und Tricks)

Trainman, Mittwoch, 22.01.2020, 14:57 (vor 37 Tagen) @ Dr.Izzy

Hi,

Dann ist dein Heizkreis wohl korrekt befüllt.
Bleibt die Fehlermöglichkeit Sensor und Thermostat.

Hm...
Sensor glaube ich eher nicht, da würde wenn Defekt wohl entweder gar nix mehr angezeigt oder Vollausschlag. Aber kein sich stetig ändernder Wert und das immer in die gleiche Richtung.


Wenn dein Motor nicht ungewöhnlich heiß wird/überhitzt, dann ist dein Thermostat entweder dauerhaft offen oder das Problem ist am Sensor zu finden.

Wie kann ich wissen ober der überhitzt wenn gesetzt den Fall der Sensor defekt wäre? Gibt es nur den einen Temp.-Sensor im Thermostat-Gehäuse? Wenn der Sensor mal angenommen in einer Luftblase steckt misst der alles mögliche und ob der Motor überhitzt würde ich dann erst mal gar nicht sehen.

Die These, dass die Temperaturanzeige Drehzahlabhängig ist glaube ich beim G2 nicht. Es sind temperaturabhängige Widerstandsmessgeräte. Die Steuerung rechnet immer Ohm zu Messert um, da ist die Spannung irrelevant WENN die Spannung am Sensor gleich der Spannung am Steuergerät ist.

Damit ist ein Kabelbruch/Steckerdefekt am Sensor wahrscheinlich.

Glaube ich auch nicht, zumal dann müssten doch die anderen Anzeigen auch "spinnen".

Was mich jetzt nochmal interessiert ist, wie kann man ein Kühlsystem mittels Unterdruck überhaupt entlüften - wenn der Thermostat bei kaltem Motor geschlossen ist. Das geht doch gar nicht oder?


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum