KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




so neuer hauptast.... im tröt (TTT-Technik, Tipps und Tricks)

Buggy @, vogelsgebirge, Dienstag, 14.07.2020, 16:23 (vor 30 Tagen) @ Buggy

nachdem ja in obigen verästelungen des threats schon mal eine potentielle ursache für den df137 2def und damit wohl das ab und zu nicht anspringen abgestellt wurde - und der wagen davon gänzlich unbeeindruckt ist, habe ich heute nochmal fehlerausgelesen und mal probegestartet
Fehler heute im Angebot;
DF116 stromkreisd geber zylinderrefferenz 1.Def
DF113 stromkreis kühlmittel druckgeber cc.0
DF137 finktion dreuckregulöierung rampe 2.Def


die ersten beiden fehler waren ja auch schon mal da bzw. der 113 immer weil klima außer betrieb. der zweite seit einbau eines neuen gebers auch weg.

der dritte ist ja in arbeit.

einzig neues symptom dreimal gab es drehzahlschwankungen und er ging aus - kein fehler abgegeben.

sind den bei den funktionierenden 1,5er dci die leitungen vollkommen blasenfrei ?
insbesondere beim gasgeben sprudelts im rücklauf und ab und an wird auch ein bläschen richtung pumpe gezogen.

dosierventil ist unterwegs - tüv steht an
dann kommt der riemen mal sehen wies dann mit dem df116 weitergeht
dann mal testweise ne andere pumpe...

raildruck im leerlauf 230bar keine großen sprünge auch nicht beim gasgeben gleichmäßiges steigen und fallen.

--
VF1KCOHAF19797945 entsorgt :(
VF1KC08EF28365817
VF1KCAVAK34629235 4x4


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum