KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




1,2 16v sporadische Startprobleme und gar aus. (TTT-Technik, Tipps und Tricks)

Lotti Karotti @, Freitag, 26.03.2021, 19:49 (vor 84 Tagen) @ OSV

Moin


Gaspoti war meine erste Aktion. Neu gekauft, drangesteckt und zuerst nichts aber beim dritten Versuch startete er wieder.

Das Gaspoti selbst meinte ich nicht.

Am Kabelbaum zum Poti wurde schon das Problem gelöst wie im Beitrag angezeigt.

Was wurde gelöst? Wie wurde was gemacht? Wann wurde es gemacht? (vor dem Fehler oder danach?)


WF-Sperre eben wie auch bei Renault nachgefragt und bestätigt.
Zentralelektronik gibt nicht frei, oder...

Die WFS hat damit nichts zu tun...wenn die rote WFS-Lampe anbleibt, gibt es ein Fehler im elektronischen Zündsystem, der das Starten des Motors verhindert.


Habe mir ein Renault Can-Clip + Software zugelegt weil mein OBD2 Diagnosetool nur Motorsteuerung auslesen und keinen Fehler findet.
Hier beschäftigt mich noch die Installation weil der mitgelieferte Freischaltkode nicht fluppt.

Ein weiteres, vorher gekauftes, konnte ich wieder zurückgeben.
Dieses Gerät zeigt Fehler an elektronischen Teilen an meinem Auto die nicht vorhanden sind und zusätzliche Schaltpläne gab es nur für die Anhängerkupplung! Zurück und gut ist.

Danach hatte ich gar nicht gefragt.

Hattest du mit deiner vorhandenen Software autoaid mit der dazugehörigen Sonde auch mal alle Fehler aus dem Fehlerspeicher gelöscht oder hast du das noch gar nicht gemacht?

Freundlicher Gruß

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km (Stand 06/2020)
Nun 380.000 km im Januar 2021
Fast alles auf LPG gefahren und rennt ohne Ende


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum