KangooLogo
Aktuelles / News ] [ Forum ] [ Wiki ] [ Galerie ] Kleinanzeigen ]
Impressum ] [  Hilfe und Infos  ]




Letzte gute Tat (TTT-Technik, Tipps und Tricks)

Lotti Karotti @, Freitag, 14.05.2021, 19:47 (vor 32 Tagen) @ OSV

Na dann schreite ich mal zur letzten guten Tat im Forum.

Fehler kann ich löschen. (Zündung aus)
Fehler ist weg; Zündung an und wieder da!

Die Zündung muss immer an bleiben. Das ist wichtig, damit das CLIP-Gerät immer verbunden bleibt. Daher besser ein Batterie-Ladegerät an die Batterie anschließen, damit sie bei der Auslesung nicht leer gesaugt wird.

Zum fehlerhaften Amaturenbrett, ist bei dir wahrscheinlich irgendwie falsch durch deine Versuche mit der anderen Software. Bei CLIP du siehst erstmal folgendes Bild (kann bei dir etwas anders aussehen, da ich V168 für Win XP habe):
.
[image]
.
Dann wählst du Zentralelektrik:
.
[image]
.
Dann wählst du Steuermodus:
.
[image]
.
Dann Konfiguration:
.
[image]
.
Dann Typ Amaturenbrett:
.
[image]
.
Dann die Frage richtig beantworten (bei dir wahrscheinlich "Ja" )
.
[image]
.
Dann bekommst du eine Zusammenfassung mit einer Frage, die du wieder mit "Ja" beantwortest:
.
[image]
.
Dann müsste eigentlich der Fehler löschbar sein und dein Kangoo startet wieder.

Viel Erfolg wünsche ich!

Freundlicher Gruß

Lothar

--
1.6 16V Bj.2007 KC1N mit BRC-Gasanlage
Roter Roadrunner mit 370.000 km (Stand 06/2020)
Nun 380.000 km im Januar 2021
Fast alles auf LPG gefahren und rennt ohne Ende


gesamter Thread:

 RSS-Feed dieser Diskussion

powered by my little forum